
※CuenoteFCはオプション機能となりますので、ご利用にはメール配信オプションのご契約が必要となります。
メール配信のメニュー「アドレス帳登録」をクリックした場合に権限エラーと表示される場合の対処方法をご紹介します。

【原因】
ログインしているアカウントにメール配信の権限が付与されていないため
【対処方法】
(1)「設定 > 担当者 > 権限」へアクセスします

※権限のメニューも「権限エラー」となる場合は、お客様の社内でシステムを管理されているご担当者様へご相談ください。
(2)権限を変更したい権限グループをクリックします
※図では「システム管理者」の権限を変更する例です

(3)「編集」をクリックします

(4)「アドレス帳登録・メール配信登録(cuenote) 」にチェックを入れます

(5)画面一番下にある「確認」をクリックします

(6)「更新」をクリックします

(7)管理画面からログアウトします

(8)再度ログインします

以上で権限付与が完了となります。
ログイン後、メール配信のメニューを確認して、権限エラーが出ないかをご確認ください。
